This page is READ-ONLY. It is generated from the old site.
All timestamps are relative to 2013 (when this page is generated).
If you are looking for TeX support, please go to VietTUG.org

security fixed

wordpress mu lolz
Added by over 3 years ago

Wordpress-MU 2.8.2 is based on Wordpress 2.8.2 which has a security issue. I tried to use auto-upgrade option but that option was buggy in Wordpress-MU. The fixation requires remote login and that should be done by An. I and An then had some arguments about using Wordpress-MU and Wordpress. Finally thanks to An that the problem was fixed. See announcement in Facebook page of An":http://www.facebook.com/konqueror112

Thanks An again for his hard night.


Comments